+
81
-

gradle项目出错 The Android Gradle plugin supports only Butterknife Gradle plugin

gradle项目出错

ERROR: The Android Gradle plugin supports only Butterknife Gradle plugin version 9.0.0-rc2 and higher. The following dependencies do not satisfy the required version:root project 'anriod' -> 

com.jakewharton:butterknife-gradle-plugin:8.8.1

Affected Modules: app


高手回复

我知道答案,我要回答