+
50
-

pip install dlib出错Unsupported compiler -- pybind11 requires C++11 support!

pip install dlib出错Unsupported compiler -- pybind11 requires C++11 support!

有没有高手碰到这个错误,怎么解决?

高手回复

+
0
-

gcc+版本太低,更新到最新版本

by ppzhuzhu
我知道答案,我要回答