+
81
-

编译出错,错误: 程序包com.contrarywind.interfaces不存在

今天,打开项目进行编译,出现以下错误

在build.gradle中也加入了 api 'com.contrarywind:Android-PickerView:4.1.6' ,还是不行,求大神解答?


网友回复

+
0
-
重新编辑一下
by 天马行空
我知道答案,我要回答