+
81
-

回答

可以

npm install @tensorflow/tfjs @tensorflow/tfjs-node
或者
npm install @tensorflow/tfjs @tensorflow/tfjs-node-gpu

就可以直接安装nodejs版本的tensorflow,gpu表示使用gpu进行训练的版本


网友回复

我知道答案,我要回答